πρόβλημα με απόδοση c-class στο wind

Εδώ αναφερόμαστε σε προβλήματα που αφορούν το δίκτυο
Post Reply
kinglyr
Avacus
Posts: 5
Joined: Fri Mar 06, 2009 4:04 pm
PWMN Wind ID: 1367
Location: Aigio

πρόβλημα με απόδοση c-class στο wind

Post by kinglyr »

καλημέρα guys!

Προσπαθώ να πάρω c-class για ένα κόμβο στο wind αλλά μου λέει :
"Υπήρξε σφάλμα στην βάση δεδομένων κατά την εκτέλεση της ενέργειάς σας. Επικοινωνήστε με τον διαχειριστή του συστήματος για την αντιμετώπιση του προβλήματος."

Υπάρχει κάποιος που ξέρει γιατί το λέει αυτό? (παρεπιπτόντως , ο κόμβος είναι ο 1366 και έχει 2 backbone links)

Ευχαριστώ!

User avatar
Itmy
AMD Athlon
Posts: 893
Joined: Thu Mar 08, 2007 12:17 am
PWMN Wind ID: 108
Location: Itmy Territory
Contact:

Re: πρόβλημα με απόδοση c-class στο wind

Post by Itmy »

Γεια σου Kinglyr,

Καλώς ήρθες!
Δε λειτουργεί η ανάθεση C-class στο wind.
Τα παρακάτω C-class φαίνονται ελεύθερα:
10.141.13.
10.141.14.
10.141.15.
10.141.16.
10.141.19.

Όταν συνδεθείς με το καλό σέταρε και ένα snmp όπως λέει εδώ http://10.140.0.1/mdude/guide.html
ώστε να σε δεί ο DNS και να σε δείχνει και στο live traffic map: http://10.140.0.1/mdude/index.html
Death to all Fanatics

User avatar
grigoris
AMD Athlon
Posts: 951
Joined: Mon Mar 12, 2007 12:25 pm
PWMN Wind ID: 74
Contact:

Re: πρόβλημα με απόδοση c-class στο wind

Post by grigoris »

kinglyr wrote:
Sat Oct 10, 2020 1:14 pm
καλημέρα guys!

Προσπαθώ να πάρω c-class για ένα κόμβο στο wind αλλά μου λέει :
"Υπήρξε σφάλμα στην βάση δεδομένων κατά την εκτέλεση της ενέργειάς σας. Επικοινωνήστε με τον διαχειριστή του συστήματος για την αντιμετώπιση του προβλήματος."

Υπάρχει κάποιος που ξέρει γιατί το λέει αυτό? (παρεπιπτόντως , ο κόμβος είναι ο 1366 και έχει 2 backbone links)

Ευχαριστώ!
ποια c-class εχεις αυτην τη στιγμη?

Post Reply